miércoles, 13 de enero de 2010

NO FUNCIONA MI BLOG!!! AYUDA!!!

Tengo problemas con el blog

Cuando bajo fotos, solo salen los códigos y con las opciones de letra lo mismo, no puedo cambiar el tamaño ni el color ni na de naaaaaaaaaaaaaaaaa!!!!


AYUDA PORFA PORFA!!!!

14 comentarios:

YoMisma dijo...

Perdona si digo algo muy obvio, pero empecemos por el principio... Estas en la pestaña de editar o en la de edición html, entiendo que te pasa cuando quieres crear una nueva entrada.

Saludos,
YoMisma

jose rasero b. dijo...

A ver si en esta dirección te pueden ayudar: elescaparatederosa.blogspot.com

Besos, guapa!

Nacho dijo...

¿sales en bolas en esas fotos que quieres poner, bruni? jajaja

Ayudarla, porfa, que queremos verlas

Bimbi dijo...

Vaya das señales de vida. Anoche te iba a poner un comentario diciendo que que pasa con tu vida? has mirado lo que te dice Yomisma?

Un besote

Sandra dijo...

Uyss pues no se excatamente q es lo q te pasa, asi q no puedo ayudarte. Solo te diré q esto hace cosas raras, lo mismo si vuelves a intentarlo, funciona!!.

Besos.

YoMisma dijo...

Yo estoy por aquí a espera de alguna señal, no me importa hacer de soporte hasta donde lleguen mis conocimientos ^^

Saludines,
YoMisma

Titajú dijo...

Le he preguntado a mi marido pero dice que él no maneja blogspot. voy a ver si te consigo a Virtu, ¿vale?

Simone B dijo...

Pues yo te diría lo mismo que Yomisma..has comprobado si estás en la pestaña de HTML?..un par de veces me ha pasado que he dejado la pestaña así y luego me he liado..comprueba eso primero.

Besitos!

cactus girl dijo...

UY jamía, con todo el dolor de mi corazón, soy inútil para tí en este sentido.

Fiebre vendrá en tu ayuda...

Besos y suerte!

Moni dijo...

Lo siento guapetona!!!Yo sobrevivo gracias a Virtu,de informática no entiendo na de na. Un besazo y que alguien te ayude!!!!

Fete dijo...

Ultimamente le pasa muchisimo a blogger que anda un poco despistada, yo tuve que retirar pllantilla y todo y volver hacerlo de nuevo.
Besss.

Ps. Prueba a quitar la plantilla y volver a instalarla.

Lourdes dijo...

Pues, lo siento, pero yo soy una negá en estos temas.
De hecho, nunca me he atrevido a tocar mi blog por si acaso me lo cargaba.
Vamos, negá y cobarde!
jaja

Besos, Bruni!!!!

Cris dijo...

http://sitiooriginal.blogspot.com/

Pregunta aquí, y tranqui, seguro que es alguna tontería y enseguida estás otra vez por aquí.

Besitos!

Virtu dijo...

Bruni, ponte en contacto conmigo plisssssss y dime exactamente lo que te pasa... ¿Es en este blog o en el de Darío?

Necesito más datos...